Requirements

Supported frameworks

  • .NET 3.5+
  • .NET 4.6.1+
  • .NET Standard 2.0+

Supported databases